<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="viewport" content="width=device-width" />

<title>   Skiddaw cairn is a family repair  : Cumbria Magazine</title>

<link rel="stylesheet" href="http://www.cumbriamagazine.co.uk/wp-content/themes/lkw/style.css" type="text/css" media="screen" />
<link href='https://fonts.googleapis.com/css?family=Sanchez:400,400italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css'>

<link rel="pingback" href="http://www.cumbriamagazine.co.uk/xmlrpc.php" />

<link rel="shortcut icon" href="/favicon.ico" />

<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumbria Magazine &raquo; Feed" href="http://www.cumbriamagazine.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cumbria Magazine &raquo; Comments Feed" href="http://www.cumbriamagazine.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cumbria Magazine &raquo; Skiddaw cairn is a family repair Comments Feed" href="http://www.cumbriamagazine.co.uk/skiddaw-cairn-is-a-family-repair/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumbriamagazine.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.2"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cff-css'  href='http://www.cumbriamagazine.co.uk/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://www.cumbriamagazine.co.uk/wp-content/plugins/share-this/css/style.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.cumbriamagazine.co.uk/wp-content/themes/wp-ellie203/style.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.cumbriamagazine.co.uk/wp-content/themes/lkw/style.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.cumbriamagazine.co.uk/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.cumbriamagazine.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cumbriamagazine.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumbriamagazine.co.uk/wp-content/themes/wp-ellie203/js/external.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.cumbriamagazine.co.uk/wp-content/themes/wp-ellie203/js/suckerfish.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.cumbriamagazine.co.uk/wp-content/themes/wp-ellie203/js/jquery.mobilemenu.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.cumbriamagazine.co.uk/wp-content/themes/wp-ellie203/js/suckerfish-cat.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.cumbriamagazine.co.uk/wp-content/themes/wp-ellie203/js/flexslider.js?ver=4.6.2'></script>
<link rel='https://api.w.org/' href='http://www.cumbriamagazine.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cumbriamagazine.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumbriamagazine.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Struck by courage' href='http://www.cumbriamagazine.co.uk/struck-by-courage/' />
<meta name="generator" content="WordPress 4.6.2" />
<link rel="canonical" href="http://www.cumbriamagazine.co.uk/skiddaw-cairn-is-a-family-repair/" />
<link rel='shortlink' href='http://www.cumbriamagazine.co.uk/?p=820' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumbriamagazine.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumbriamagazine.co.uk%2Fskiddaw-cairn-is-a-family-repair%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumbriamagazine.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumbriamagazine.co.uk%2Fskiddaw-cairn-is-a-family-repair%2F&#038;format=xml" />
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.26ec5b90-d91a-49bf-9c41-ce812cbc63fd"});var st_type="wordpress4.3.1";</script>
<!-- <meta name="vfb" version="2.9.2" /> -->

<!-- Alternate Stylesheet -->
<link href="http://www.cumbriamagazine.co.uk/wp-content/themes/wp-ellie203/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Styles from Theme Setting Page -->
<style type="text/css">
body {background:#ffffff;}
#outer-wrap {box-shadow:0px 0px 3px rgba(0,0,0,.3);-moz-box-shadow:0px 0px 3px rgba(0,0,0,.3);-webkit-box-shadow:0px 0px 3px rgba(0,0,0,.3);}
#sitetitle .title,#sitetitle .description {float:none;text-indent:-999em;position:absolute;display:none;left:-999em;}
#topnav ul a:hover,#topnav ul ul a:hover {color:#ffffff;}
#topnav ul a:hover,#topnav ul ul a:hover {background-color:#0569be;}
#commentform input#submit,.archive-tabs a,.archive-tabs a:link,.archive-tabs a:visited,a.more-link,a.more-link:link,a.more-link:visited,#searchform #submitbutton,p.email-form .subbutton,a.comment-reply-link,a.comment-reply-link:link,a.comment-reply-link:visited {border-color:#0569be;background-color:#0569be;}
#commentform input#submit:hover,.archive-tabs a:hover,.archive-tabs a:active,.archive-tabs .ui-tabs-selected a,a.more-link:hover,a.more-link:active,#searchform #submitbutton:hover,p.email-form .subbutton:hover,a.comment-reply-link:hover,a.comment-reply-link:active {border-color:#a33394;background-color:#a33394;}
</style>

<!-- Styles from custom.css -->
<link href="http://www.cumbriamagazine.co.uk/wp-content/themes/lkw/custom.css" rel="stylesheet" type="text/css" />


<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : false, 'hideOnOverlayClick' : false, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : false, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : false, 'titlePosition' : 'over', 'titleFromAlt' : false, 'showNavArrows' : false, 'enableKeyboardNav' : false, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<!--[if IE 8]>
<style type="text/css">
.fancybox-ie #fancybox-title-over{background-image:url(http://www.cumbriamagazine.co.uk/wp-content/plugins/easy-fancybox/fancybox/fancy_title_over.png); }
.fancybox-bg{position:absolute;padding:0;margin:0;border:0;width:20px;height:20px;z-index:111001;}
#fancybox-bg-n{top:-20px;left:0;width: 100%;}#fancybox-bg-ne{top:-20px;right:-20px;}#fancybox-bg-e{top:0;right:-20px;height:100%;}#fancybox-bg-se{bottom:-20px;right:-20px;}#fancybox-bg-s{bottom:-20px;left:0;width:100%;}#fancybox-bg-sw{bottom:-20px;left:-20px;}#fancybox-bg-w{top:0;left:-20px;height:100%;}#fancybox-bg-nw {top:-20px;left:-20px;}
.fancybox-ie .fancybox-bg{background:transparent !important;}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.cumbriamagazine.co.uk/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.cumbriamagazine.co.uk/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.cumbriamagazine.co.uk/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.cumbriamagazine.co.uk/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.cumbriamagazine.co.uk/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.cumbriamagazine.co.uk/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.cumbriamagazine.co.uk/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.cumbriamagazine.co.uk/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png", sizingMethod="scale");}
</style>
<![endif]-->

<script type="text/javascript">
	jQuery(function () {
		jQuery('#topnav .nav').mobileMenu();
	});
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11637320-1', 'auto');
  ga('send', 'pageview');

</script>


</head>

<body class="single single-post postid-820 single-format-standard c-sw">

<div id="outer-wrap">

	<div id="header">
		<div id="head-content" class="clearfix">
							<div id="logo">
					<a href="http://www.cumbriamagazine.co.uk" title="Cumbria Magazine"><img src="http://www.cumbriamagazine.co.uk/wp-content/themes/lkw/images/cum-70-banner.png" alt="Cumbria Magazine"   class="image_full" /></a>
				</div>
                <div id="logo">
					<a href="http://www.cumbriamagazine.co.uk" title="Cumbria Magazine"><img src="http://www.cumbriamagazine.co.uk/wp-content/themes/lkw/images/cumbria-banner-mob.jpg"  class="image_mobile" /></a>
				</div>
								</div>
	</div>

	<div id="topnav">
		<div class="limit clearfix">
							<ul class="nav clearfix">
					<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21"><a href="http://www.cumbriamagazine.co.uk/">Home</a></li>
<li id="menu-item-783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783"><a href="http://www.cumbriamagazine.co.uk/views/">Best Views Poll</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22"><a href="http://www.cumbriamagazine.co.uk/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225"><a href="http://www.cumbriamagazine.co.uk/about/">About Cumbria</a></li>
	<li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284"><a href="http://www.cumbriamagazine.co.uk/write-for-cumbria/">Write for Cumbria</a></li>
	<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-23"><a href="http://www.cumbriamagazine.co.uk/write-for-cumbria/contributor-guidelines/">Contributor Guidelines</a></li>
</ul>
</li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123"><a href="http://www.cumbriamagazine.co.uk/category/news/">News</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-205"><a href="http://www.cumbriamagazine.co.uk/subscribe/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226"><a href="http://www.cumbriamagazine.co.uk/subscribe/">Buy a Subscription</a></li>
	<li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="http://www.cumbriamagazine.co.uk/free-sample/">Free Sample Issue</a></li>
</ul>
</li>
<li id="menu-item-229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-229"><a href="http://www.cumbriamagazine.co.uk/latest-issue/">Issues</a>
<ul class="sub-menu">
	<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.cumbriamagazine.co.uk/latest-issue-2/">Latest Issue</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://www.cumbriamagazine.co.uk/category/previous-issues/">Previous Issues</a></li>
</ul>
</li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121"><a href="http://www.cumbriamagazine.co.uk/category/readers-gallery/">Readers&#8217; Gallery</a>
<ul class="sub-menu">
	<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227"><a href="http://www.cumbriamagazine.co.uk/category/readers-gallery/">View the Gallery</a></li>
	<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520"><a href="http://www.cumbriamagazine.co.uk/submit-a-photo/">Submit a photo</a></li>
</ul>
</li>
<li id="menu-item-511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511"><a href="http://www.cumbriamagazine.co.uk/whats-on/">What&#8217;s On</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.cumbriamagazine.co.uk/advertise/">Advertise</a></li>
<li id="menu-item-574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-574"><a target="_blank" href="http://www.dalesman.co.uk/product-category/lake-district">Shop</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.cumbriamagazine.co.uk/contact-us/">Contact Us</a></li>
				</ul>
					</div>
	</div>

		<div id="catnav">
		<div class="limit clearfix">
							<ul class="nav clearfix">
					<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21"><a href="http://www.cumbriamagazine.co.uk/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783"><a href="http://www.cumbriamagazine.co.uk/views/">Best Views Poll</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22"><a href="http://www.cumbriamagazine.co.uk/about/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225"><a href="http://www.cumbriamagazine.co.uk/about/">About Cumbria</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284"><a href="http://www.cumbriamagazine.co.uk/write-for-cumbria/">Write for Cumbria</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-23"><a href="http://www.cumbriamagazine.co.uk/write-for-cumbria/contributor-guidelines/">Contributor Guidelines</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123"><a href="http://www.cumbriamagazine.co.uk/category/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-205"><a href="http://www.cumbriamagazine.co.uk/subscribe/">Subscribe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226"><a href="http://www.cumbriamagazine.co.uk/subscribe/">Buy a Subscription</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="http://www.cumbriamagazine.co.uk/free-sample/">Free Sample Issue</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-229"><a href="http://www.cumbriamagazine.co.uk/latest-issue/">Issues</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.cumbriamagazine.co.uk/latest-issue-2/">Latest Issue</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://www.cumbriamagazine.co.uk/category/previous-issues/">Previous Issues</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121"><a href="http://www.cumbriamagazine.co.uk/category/readers-gallery/">Readers&#8217; Gallery</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227"><a href="http://www.cumbriamagazine.co.uk/category/readers-gallery/">View the Gallery</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520"><a href="http://www.cumbriamagazine.co.uk/submit-a-photo/">Submit a photo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511"><a href="http://www.cumbriamagazine.co.uk/whats-on/">What&#8217;s On</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.cumbriamagazine.co.uk/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-574"><a target="_blank" href="http://www.dalesman.co.uk/product-category/lake-district">Shop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.cumbriamagazine.co.uk/contact-us/">Contact Us</a></li>
				</ul>
					</div>
	</div>
	
	<div id="wrap">
    
    <!--<div><strong>Current template:</strong> single.php</div>-->

		
	
	
	<div id="page" class="clearfix">

		<div id="contentleft">

			
			
			
			<div id="content" class="maincontent">

				
				

				<div class="singlepost">

					<div class="post" id="post-main-820">

						<div class="entry">

							<h1 class="post-title single"><a href="http://www.cumbriamagazine.co.uk/skiddaw-cairn-is-a-family-repair/" rel="bookmark" title="Permanent Link to Skiddaw cairn is a family repair">Skiddaw cairn is a family repair</a></h1>

							<div class="meta single">

		<span class="meta-comments">
		<a href="http://www.cumbriamagazine.co.uk/skiddaw-cairn-is-a-family-repair/#respond" rel="bookmark" title="Comments for Skiddaw cairn is a family repair">[ 0 ]</a>
	</span>
	
	<span class="meta-date">
		January 24, 2017	</span>

</div>                            							<p class="cats"><strong>Category</strong>: <a href="http://www.cumbriamagazine.co.uk/category/news/" rel="category tag">News</a>, <a href="http://www.cumbriamagazine.co.uk/category/notebook/" rel="category tag">Notebook</a></p>

							
							<div id="attachment_821" style="width: 1010px" class="wp-caption aligncenter"><a href="http://www.cumbriamagazine.co.uk/wp-content/uploads/2017/01/Notebook-IMG_5497.jpg"><img class="wp-image-821 size-full" src="http://www.cumbriamagazine.co.uk/wp-content/uploads/2017/01/Notebook-IMG_5497.jpg" alt="Notebook-IMG_5497" width="1000" height="750" srcset="http://www.cumbriamagazine.co.uk/wp-content/uploads/2017/01/Notebook-IMG_5497.jpg 1000w, http://www.cumbriamagazine.co.uk/wp-content/uploads/2017/01/Notebook-IMG_5497-300x225.jpg 300w, http://www.cumbriamagazine.co.uk/wp-content/uploads/2017/01/Notebook-IMG_5497-768x576.jpg 768w, http://www.cumbriamagazine.co.uk/wp-content/uploads/2017/01/Notebook-IMG_5497-516x387.jpg 516w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><p class="wp-caption-text">The group who repaired the cairn: from the left David Armstrong, Mingma Tshering Sherpa, Gordie Oliver and Malcom Grout</p></div>
<p>Skiddaw’s summit viewfinder cairn, erected to mark the Queen’s Silver Jubilee, has been repaired by the son of one of those who erected it in 1978, before the world at large even knew that it had been vandalised.</p>
<p>Bassenthwaite-based Gordie Oliver heard of the damage from friend Nic Park in nearby Keswick and took a walk up the mountain to see it for himself.</p>
<p>Gordie, who owns Air Ventures paragliding school, believes those responsible were trophy hunters who had tried to take the engraved metal plaque that sits on top of the stone cairn. It was so firmly fixed back in 1978, however, that the would-be thieves failed to detach it and instead had to smash off the top third of the cairn; they seem to have abandoned the attempt after struggling to carry the plaque and attached chunk of cairn – which he reckons weighed around 70kg – more than a few yards from where it had stood for almost thirty-nine years.</p>
<p>Gordie’s father, National Park warden Des Oliver, was a member of the team that included journalist Ken Nicholson, the late Charles Crane – one-time chief executive of Allerdale Borough Council – wardens and stonemasons who erected the cairn on behalf of Allerdale Council and the Lake District NPA. The plaque was engraved by British Steel apprentices to detail the view from the mountain – at 3,055ft (931m) the fourth highest in the Lake District – and borne to the summit, along with councillors, journalist and others in a small fleet of Land Rovers. Cumbria magazine reported at the time that the summit was shrouded in mist as Allerdale District Council chairman Mr Arthur Robinson lowered the steel plaque into position on top of the cairn. Among those watching the ceremony was seven-year-old Gordie himself, who had helped his dad build the cairn.</p>
<p>“What with all the drama and excitement, it’s one of my earliest recollections and I’ve always felt an attachment to the cairn,” he said. “It was obvious that the damage had been a deliberate act requiring some force and equipment, and I wanted to get it fixed before it suffered any more. I saw that the plaque had been dumped nearby: thankfully they didn’t try to roll it down the fell or it could have suffered more damage.”</p>
<p>After announcing his intentions on Facebook, Gordie nipped out to buy cement and borrow a quadbike from friend Paul Chuter, of Bewaldeth, who runs Lingholm Sporting Quad Treks. He returned to find his Facebook post had gone viral, generating hundreds of responses and even a social funding attempt to raise £2,000 towards the task.</p>
<p>Thankfully the money wasn’t necessary. Gordie and his pals gained the landowners’ permission, visited the summit the next day with their £20 bag of cement and set to work. His dad, now eighty-eight and living in Thirlmere, kept a keen eye on the story, as did Ken Nicholson, now eighty-two.</p>
<p>Fittingly, like that day thirty-nine years ago, it was cloudy when Gordie and his friends finally reaffixed the plaque, trusting to a compass needle for precise positioning. “I wouldn’t have slept – it was an itch I had to scratch,” he said. “We borrowed the quadbike in case the plaque needed bringing back down for repairs but thankfully in the end it all went back together like a jigsaw. Fingers crossed it’ll last another forty years.”</p>
<p class="no-break"><span class='st_facebook' st_title='Skiddaw cairn is a family repair' st_url='http://www.cumbriamagazine.co.uk/skiddaw-cairn-is-a-family-repair/'></span><span st_via='outdoorsmanning' st_username='outdoorsmanning' class='st_twitter' st_title='Skiddaw cairn is a family repair' st_url='http://www.cumbriamagazine.co.uk/skiddaw-cairn-is-a-family-repair/'></span><span class='st_linkedin' st_title='Skiddaw cairn is a family repair' st_url='http://www.cumbriamagazine.co.uk/skiddaw-cairn-is-a-family-repair/'></span><span class='st_email' st_title='Skiddaw cairn is a family repair' st_url='http://www.cumbriamagazine.co.uk/skiddaw-cairn-is-a-family-repair/'></span><span class='st_sharethis' st_title='Skiddaw cairn is a family repair' st_url='http://www.cumbriamagazine.co.uk/skiddaw-cairn-is-a-family-repair/'></span><span class='st_fblike' st_title='Skiddaw cairn is a family repair' st_url='http://www.cumbriamagazine.co.uk/skiddaw-cairn-is-a-family-repair/'></span><span class='st_plusone' st_title='Skiddaw cairn is a family repair' st_url='http://www.cumbriamagazine.co.uk/skiddaw-cairn-is-a-family-repair/'></span><span class='st_pinterest' st_title='Skiddaw cairn is a family repair' st_url='http://www.cumbriamagazine.co.uk/skiddaw-cairn-is-a-family-repair/'></span></p>
							<div style="clear:both;"></div>

							
						</div>

						
						<div id="related" class="clearfix">

	
	<div class="subscribe">

		<h3>Sign up to our newsletter</h3>

		<p>If you enjoyed this post, sign up to receive more just like it.</p>

		
		<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:none; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//lakeland-walker.us13.list-manage.com/subscribe/post?u=b28f7ddbf24d7b494d80d5841&id=fdaab5725c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_b28f7ddbf24d7b494d80d5841_fdaab5725c" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
		
		<div class="sub-icons clearfix">

	<a title="Subscribe via RSS Feed" href="http://www.cumbriamagazine.co.uk/feed/"><img class="rss-sub" src="http://www.cumbriamagazine.co.uk/wp-content/themes/lkw/images/feed.png" alt="Subscribe via RSS Feed" align="top" /></a>

	<a rel="external" title="Follow us on Twitter" href="http://www.twitter.com/cumbriamagazine"><img class="twitter-sub" src="http://www.cumbriamagazine.co.uk/wp-content/themes/lkw/images/twitter.png" alt="Follow us on Twitter" align="top" /></a>

	<a title="Connect on Facebook" rel="external" href="http://www.facebook.com/cumbriamagazine"><img class="facebook-sub" src="http://www.cumbriamagazine.co.uk/wp-content/themes/lkw/images/facebook.png" alt="Connect on Facebook" align="top" /></a>







</div>
	</div>

</div>
						
<!-- You can start editing here. -->

<div class="allcomments">


			<!-- If comments are open, but there are no comments. -->

	 

</div>


	<div id="respond">

		<form action="http://www.cumbriamagazine.co.uk/wp-comments-post.php" method="post" id="commentform">

			<h3>Leave a Reply</h3>

			<div class="cancel-comment-reply">
				<a rel="nofollow" id="cancel-comment-reply-link" href="/skiddaw-cairn-is-a-family-repair/#respond" style="display:none;">Click here to cancel reply.</a>			</div>

			
				
					<p><input type="text" name="author" id="author" value="" size="40" tabindex="1" />
					<label for="author">Name ( required )</label></p>

					<p><input type="text" name="email" id="email" value="" size="40" tabindex="2" />
					<label for="email">Email ( required; will not be published )</label></p>

					<p><input type="text" name="url" id="url" value="" size="40" tabindex="3" />
					<label for="url">Website</label></p>

				
				<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

				<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

				<p class="button-submit"><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
				<input type='hidden' name='comment_post_ID' value='820' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
				</p>

				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="19912ddef9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="189"/></p>
			
		</form>

	</div>


					</div>

				</div>


			</div>

			
		</div>


		<div id="contentright">

			<div id="sidebar" class="clearfix">
				<div id="black-studio-tinymce-8" class="widget widget_black_studio_tinymce"><div class="widget-wrap"><div class="textwidget"><p><a href="http://www.heartofthelakes.co.uk/" target="_blank"><img src="http://www.cumbriamagazine.co.uk/wp-content/uploads/2016/12/heart-lakes-webad.jpg" /></a></p>
</div></div></div><div id="black-studio-tinymce-7" class="widget widget_black_studio_tinymce"><div class="widget-wrap"><div class="textwidget"><p><a href="http://www.panoramiccanvas.co.uk" target="_blank"><img src="http://www.cumbriamagazine.co.uk/wp-content/uploads/2016/11/panoramic-print-ad.jpg" /></a></p>
</div></div></div><div id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce"><div class="widget-wrap"><div class="textwidget"><p><a href="http://subscribeme.to/cumbria" target="_blank"><img src="http://www.cumbriamagazine.co.uk/wp-content/themes/lkw/images/subscribe-cumbria.jpg" /></a></p>
</div></div></div><div id="black-studio-tinymce-5" class="widget widget_black_studio_tinymce"><div class="widget-wrap"><div class="textwidget"><p><a href="http://www.dalesman.co.uk/product-category/lake-district" target="_blank"><img src="http://www.cumbriamagazine.co.uk/wp-content/uploads/2015/11/DM-shop-widget-300x204.jpg" /></a></p>
</div></div></div><div id="socialicons-widget-2" class="widget socialicons"><div class="widget-wrap"><h3 class="widgettitle"><span>Connect</span></h3><div class="textwidget"><p>Connect with us on the following social media platforms.</p>
		<div class="sub-icons clearfix">

	<a title="Subscribe via RSS Feed" href="http://www.cumbriamagazine.co.uk/feed/"><img class="rss-sub" src="http://www.cumbriamagazine.co.uk/wp-content/themes/lkw/images/feed.png" alt="Subscribe via RSS Feed" align="top" /></a>

	<a rel="external" title="Follow us on Twitter" href="http://www.twitter.com/cumbriamagazine"><img class="twitter-sub" src="http://www.cumbriamagazine.co.uk/wp-content/themes/lkw/images/twitter.png" alt="Follow us on Twitter" align="top" /></a>

	<a title="Connect on Facebook" rel="external" href="http://www.facebook.com/cumbriamagazine"><img class="facebook-sub" src="http://www.cumbriamagazine.co.uk/wp-content/themes/lkw/images/facebook.png" alt="Connect on Facebook" align="top" /></a>







</div>
		</div>
		</div></div><div id="text-2" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Cumbria on Facebook</span></h3>			<div class="textwidget"><div class="cff-wrapper"><div id="cff" data-char="" class="cff-fixed-height cff-default-styles" style="height:250px; "><div class="cff-item cff-link-item author-cumbria-magazine" id="cff_807455682649139_1351874658207236" style="border-bottom: 1px solid #ddd; "><div class="cff-author"><a href="https://facebook.com/807455682649139" target="_blank" rel="nofollow" title="Cumbria magazine on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date" >Cumbria magazine</p><p class="cff-date" > 1 hour ago </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/807455682649139/picture?type=square" title="Cumbria magazine" alt="Cumbria magazine" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color="">Skiddaw cairn is a family repair - <a href="https://t.co/bJ5l4jsQGc">t.co/bJ5l4jsQGc</a> <a href="https://t.co/zrlC0eIxVA">t.co/zrlC0eIxVA</a> </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-shared-link" ><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="https://twitter.com/CumbriaMagazine/status/823817858081845248/photo/1?utm_source=fb&amp;utm_medium=fb&amp;utm_campaign=CumbriaMagazine&amp;utm_content=823817858081845248" target="_blank" rel="nofollow" style="color:#;">Cumbria magazine (@CumbriaMagazine) posted a photo on Twitter</a></p><p class="cff-link-caption" style="color:#;">pic.twitter.com/zrlC0eIxVA</p><p class="cff-post-desc" style="font-size:12px; "><span>Get the whole picture - and other photos from Cumbria magazine </span></p></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/807455682649139_1351874658207236" title="View on Facebook" target="_blank" rel="nofollow" >View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="javascript:void(0);" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fcumbriamagazine%2Fposts%2F1351874658207236' target='_blank' class='cff-facebook-icon'><i class='fa fa-facebook-square'></i></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Fcumbriamagazine%2Fposts%2F1351874658207236' target='_blank' class='cff-twitter-icon'><i class='fa fa-twitter'></i></a><a href='https://plus.google.com/share?url=https%3A%2F%2Fwww.facebook.com%2Fcumbriamagazine%2Fposts%2F1351874658207236' target='_blank' class='cff-google-icon'><i class='fa fa-google-plus'></i></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2Fcumbriamagazine%2Fposts%2F1351874658207236&amp;title=Skiddaw%20cairn%20is%20a%20family%20repair%20-%20t.co%2FbJ5l4jsQGc%20t.co%2FzrlC0eIxVA%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon'><i class='fa fa-linkedin'></i></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2Fcumbriamagazine%2Fposts%2F1351874658207236%20-%20Skiddaw%20cairn%20is%20a%20family%20repair%20-%20t.co%2FbJ5l4jsQGc%20t.co%2FzrlC0eIxVA%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon'><i class='fa fa-envelope'></i></a><i class='fa fa-play fa-rotate-90'></i></p></div></div></div><div class="cff-likebox cff-bottom" ><script src="https://connect.facebook.net/en_GB/all.js#xfbml=1&appId=712681982206086"></script><div class="fb-page" data-href="https://www.facebook.com/cumbriamagazine" data-width="300" data-hide-cover="false" data-show-facepile="false" data-small-header="false" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cumbriamagazine"><a href="https://www.facebook.com/cumbriamagazine">View on Facebook</a></blockquote></div></div><div id="fb-root"></div></div></div><div class="cff-clear"></div></div></div>
		</div></div><div id="catposts-widget-2" class="widget catposts"><div class="widget-wrap"><h3 class="widgettitle"><span>Latest Issue</span></h3><div class='cat-posts-widget textwidget'>
				<div class="post">
					<div class="entry clearfix">
						<a href="http://www.cumbriamagazine.co.uk/januarys-cumbria-in-shops-from-22-december/" rel="bookmark" title="Permanent Link to January&#8217;s Cumbria in shops from 22 December">		<img class="thumbnail" src="http://www.cumbriamagazine.co.uk/wp-content/uploads/2016/12/cumbria-jan2017-150x150.jpg" alt="January&#8217;s Cumbria in shops from 22 December" title="January&#8217;s Cumbria in shops from 22 December" />
	</a>
						<p class="post-title"><a href="http://www.cumbriamagazine.co.uk/januarys-cumbria-in-shops-from-22-december/" rel="bookmark" title="Permanent Link to January&#8217;s Cumbria in shops from 22 December">January&#8217;s Cumbria in shops from 22 December</a></p>
						<p>The anniversary of the Bluebird disaster, favourite Cumbrian views, two centuries of Scafell climbs, piping in the New Year, plus puzzles, what&#8217;s on, all our regular columnists and much more – only £3.10!</p>
<p class="no-break"><span class='st_facebook' st_title='January&#8217;s Cumbria in shops from 22 December' st_url='http://www.cumbriamagazine.co.uk/januarys-cumbria-in-shops-from-22-december/'></span><span st_via='outdoorsmanning' st_username='outdoorsmanning' class='st_twitter' st_title='January&#8217;s Cumbria in shops from 22 December' st_url='http://www.cumbriamagazine.co.uk/januarys-cumbria-in-shops-from-22-december/'></span><span class='st_linkedin' st_title='January&#8217;s Cumbria in shops from 22 December' st_url='http://www.cumbriamagazine.co.uk/januarys-cumbria-in-shops-from-22-december/'></span><span class='st_email' st_title='January&#8217;s Cumbria in shops from 22 December' st_url='http://www.cumbriamagazine.co.uk/januarys-cumbria-in-shops-from-22-december/'></span><span class='st_sharethis' st_title='January&#8217;s Cumbria in shops from 22 December' st_url='http://www.cumbriamagazine.co.uk/januarys-cumbria-in-shops-from-22-december/'></span><span class='st_fblike' st_title='January&#8217;s Cumbria in shops from 22 December' st_url='http://www.cumbriamagazine.co.uk/januarys-cumbria-in-shops-from-22-december/'></span><span class='st_plusone' st_title='January&#8217;s Cumbria in shops from 22 December' st_url='http://www.cumbriamagazine.co.uk/januarys-cumbria-in-shops-from-22-december/'></span><span class='st_pinterest' st_title='January&#8217;s Cumbria in shops from 22 December' st_url='http://www.cumbriamagazine.co.uk/januarys-cumbria-in-shops-from-22-december/'></span></p>					</div>
					<div class="meta single">

		<span class="meta-comments">
		<a href="http://www.cumbriamagazine.co.uk/januarys-cumbria-in-shops-from-22-december/#respond" rel="bookmark" title="Comments for January&#8217;s Cumbria in shops from 22 December">[ 0 ]</a>
	</span>
	
	<span class="meta-date">
		December 22, 2016	</span>

</div>					<div style="clear:both;"></div>
				</div>
		</div>
</div></div><div id="catposts-widget-3" class="widget catposts"><div class="widget-wrap"><h3 class="widgettitle"><span>News</span></h3><div class='cat-posts-widget textwidget'>
				<div class="post">
					<div class="entry clearfix">
						<a href="http://www.cumbriamagazine.co.uk/skiddaw-cairn-is-a-family-repair/" rel="bookmark" title="Permanent Link to Skiddaw cairn is a family repair">		<img class="thumbnail" src="http://www.cumbriamagazine.co.uk/wp-content/uploads/2017/01/Notebook-IMG_5497-150x150.jpg" alt="Skiddaw cairn is a family repair" title="Skiddaw cairn is a family repair" />
	</a>
						<p class="post-title"><a href="http://www.cumbriamagazine.co.uk/skiddaw-cairn-is-a-family-repair/" rel="bookmark" title="Permanent Link to Skiddaw cairn is a family repair">Skiddaw cairn is a family repair</a></p>
						<p>Skiddaw’s summit viewfinder cairn, erected to mark the Queen’s Silver Jubilee, has been repaired by the son of one of those who erected it in 1978, before the world at large even knew that it had been vandalised. Bassenthwaite-based Gordie Oliver heard of the damage from friend Nic Park in nearby Keswick and took a [&hellip;]</p>
<p class="no-break"><span class='st_facebook' st_title='Skiddaw cairn is a family repair' st_url='http://www.cumbriamagazine.co.uk/skiddaw-cairn-is-a-family-repair/'></span><span st_via='outdoorsmanning' st_username='outdoorsmanning' class='st_twitter' st_title='Skiddaw cairn is a family repair' st_url='http://www.cumbriamagazine.co.uk/skiddaw-cairn-is-a-family-repair/'></span><span class='st_linkedin' st_title='Skiddaw cairn is a family repair' st_url='http://www.cumbriamagazine.co.uk/skiddaw-cairn-is-a-family-repair/'></span><span class='st_email' st_title='Skiddaw cairn is a family repair' st_url='http://www.cumbriamagazine.co.uk/skiddaw-cairn-is-a-family-repair/'></span><span class='st_sharethis' st_title='Skiddaw cairn is a family repair' st_url='http://www.cumbriamagazine.co.uk/skiddaw-cairn-is-a-family-repair/'></span><span class='st_fblike' st_title='Skiddaw cairn is a family repair' st_url='http://www.cumbriamagazine.co.uk/skiddaw-cairn-is-a-family-repair/'></span><span class='st_plusone' st_title='Skiddaw cairn is a family repair' st_url='http://www.cumbriamagazine.co.uk/skiddaw-cairn-is-a-family-repair/'></span><span class='st_pinterest' st_title='Skiddaw cairn is a family repair' st_url='http://www.cumbriamagazine.co.uk/skiddaw-cairn-is-a-family-repair/'></span></p>					</div>
					<div class="meta single">

		<span class="meta-comments">
		<a href="http://www.cumbriamagazine.co.uk/skiddaw-cairn-is-a-family-repair/#respond" rel="bookmark" title="Comments for Skiddaw cairn is a family repair">[ 0 ]</a>
	</span>
	
	<span class="meta-date">
		January 24, 2017	</span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.cumbriamagazine.co.uk/struck-by-courage/" rel="bookmark" title="Permanent Link to Struck by courage">		<img class="thumbnail" src="http://www.cumbriamagazine.co.uk/wp-content/uploads/2017/01/Notebook-DC-EG-Box-Reverse-2-FETTLED-cut-150x150.jpg" alt="Struck by courage" title="Struck by courage" />
	</a>
						<p class="post-title"><a href="http://www.cumbriamagazine.co.uk/struck-by-courage/" rel="bookmark" title="Permanent Link to Struck by courage">Struck by courage</a></p>
						<p>The fiftieth anniversary of the Coniston Water tragedy in which speed king Donald Campbell lost his life has been commemorated with a special coin</p>
<p class="no-break"><span class='st_facebook' st_title='Struck by courage' st_url='http://www.cumbriamagazine.co.uk/struck-by-courage/'></span><span st_via='outdoorsmanning' st_username='outdoorsmanning' class='st_twitter' st_title='Struck by courage' st_url='http://www.cumbriamagazine.co.uk/struck-by-courage/'></span><span class='st_linkedin' st_title='Struck by courage' st_url='http://www.cumbriamagazine.co.uk/struck-by-courage/'></span><span class='st_email' st_title='Struck by courage' st_url='http://www.cumbriamagazine.co.uk/struck-by-courage/'></span><span class='st_sharethis' st_title='Struck by courage' st_url='http://www.cumbriamagazine.co.uk/struck-by-courage/'></span><span class='st_fblike' st_title='Struck by courage' st_url='http://www.cumbriamagazine.co.uk/struck-by-courage/'></span><span class='st_plusone' st_title='Struck by courage' st_url='http://www.cumbriamagazine.co.uk/struck-by-courage/'></span><span class='st_pinterest' st_title='Struck by courage' st_url='http://www.cumbriamagazine.co.uk/struck-by-courage/'></span></p>					</div>
					<div class="meta single">

		<span class="meta-comments">
		<a href="http://www.cumbriamagazine.co.uk/struck-by-courage/#respond" rel="bookmark" title="Comments for Struck by courage">[ 0 ]</a>
	</span>
	
	<span class="meta-date">
		January 24, 2017	</span>

</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://www.cumbriamagazine.co.uk/watch-the-birdie/" rel="bookmark" title="Permanent Link to Watch the birdie…">		<img class="thumbnail" src="http://www.cumbriamagazine.co.uk/wp-content/uploads/2017/01/63511_1409127163190_7517724_n-150x150.jpg" alt="Watch the birdie…" title="Watch the birdie…" />
	</a>
						<p class="post-title"><a href="http://www.cumbriamagazine.co.uk/watch-the-birdie/" rel="bookmark" title="Permanent Link to Watch the birdie…">Watch the birdie…</a></p>
						<p>There are plenty of RSPB Big Garden Birdwatch events in Cumbria this January…</p>
<p class="no-break"><span class='st_facebook' st_title='Watch the birdie…' st_url='http://www.cumbriamagazine.co.uk/watch-the-birdie/'></span><span st_via='outdoorsmanning' st_username='outdoorsmanning' class='st_twitter' st_title='Watch the birdie…' st_url='http://www.cumbriamagazine.co.uk/watch-the-birdie/'></span><span class='st_linkedin' st_title='Watch the birdie…' st_url='http://www.cumbriamagazine.co.uk/watch-the-birdie/'></span><span class='st_email' st_title='Watch the birdie…' st_url='http://www.cumbriamagazine.co.uk/watch-the-birdie/'></span><span class='st_sharethis' st_title='Watch the birdie…' st_url='http://www.cumbriamagazine.co.uk/watch-the-birdie/'></span><span class='st_fblike' st_title='Watch the birdie…' st_url='http://www.cumbriamagazine.co.uk/watch-the-birdie/'></span><span class='st_plusone' st_title='Watch the birdie…' st_url='http://www.cumbriamagazine.co.uk/watch-the-birdie/'></span><span class='st_pinterest' st_title='Watch the birdie…' st_url='http://www.cumbriamagazine.co.uk/watch-the-birdie/'></span></p>					</div>
					<div class="meta single">

		<span class="meta-comments">
		<a href="http://www.cumbriamagazine.co.uk/watch-the-birdie/#respond" rel="bookmark" title="Comments for Watch the birdie…">[ 0 ]</a>
	</span>
	
	<span class="meta-date">
		January 17, 2017	</span>

</div>					<div style="clear:both;"></div>
				</div>
		</div>
</div></div><div id="black-studio-tinymce-6" class="widget widget_black_studio_tinymce"><div class="widget-wrap"><h3 class="widgettitle"><span>Useful links</span></h3><div class="textwidget"><p><a href="http://www.lakedistrictweatherline.co.uk/" target="_blank"><img class="linklogo alignleft wp-image-309" src="http://www.cumbriamagazine.co.uk/wp-content/uploads/2015/12/weatherline-logo-e1449832750359.jpg" alt="weatherline-logo" width="118" height="47" /></a><a href="http://www.fixthefells.co.uk/" target="_blank"><img class="linklogo alignleft wp-image-308" src="http://www.cumbriamagazine.co.uk/wp-content/uploads/2015/12/ftf-logo.jpg" alt="Fix the Fells logo" width="43" height="47" /></a><a href="http://www.mwis.org.uk/english-welsh-forecast/LD/" target="_blank"><img class="linklogo alignleft wp-image-307" src="http://www.cumbriamagazine.co.uk/wp-content/uploads/2015/12/MWIS-logo.jpg" alt="MWIS logo" width="43" height="47" /></a><a href="http://www.ldsamra.org.uk/" target="_blank"><img class="linklogo alignleft wp-image-311" src="http://www.cumbriamagazine.co.uk/wp-content/uploads/2015/12/mr-logo.jpg" alt="Mountain Rescue logo" width="47" height="47" /></a></p>
</div></div></div><div id="subscribebox-widget-2" class="widget subscribebox"><div class="widget-wrap"><h3 class="widgettitle"><span>Newsletter</span></h3><div class="textwidget"><p>Enter your email address below to receive all the latest news, offers and updates from Cumbria.</p>
			
			<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:none; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//lakeland-walker.us13.list-manage.com/subscribe/post?u=b28f7ddbf24d7b494d80d5841&id=fdaab5725c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_b28f7ddbf24d7b494d80d5841_fdaab5725c" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
			
		</div>
		</div></div>			</div>

			<div id="sidebar-bottom" class="clearfix">

				<div id="sidebar-bottom-left">
														</div>

				<div id="sidebar-bottom-right">
														</div>

			</div>

		</div>


		</div> <!-- end #page div -->

		
				<div id="footer-widgets" class="maincontent">
			<div class="limit clearfix">
				<div class="footer-widget1">
					<div id="black-studio-tinymce-3" class="widget widget_black_studio_tinymce"><div class="widget-wrap"><div class="textwidget"><p style="text-align: center;"><a href="http://www.cumbriamagazine.co.uk/"><img class="aligncenter size-full wp-image-79" src="http://www.cumbriamagazine.co.uk/wp-content/themes/lkw/images/cumbria-footer-logo.jpg" alt="cumbria-footer-logo" width="187" height="53" /></a></p>
<p style="text-align: center;">Cumbria Magazine, Country Publications Ltd, The Water Mill, Broughton Hall, Skipton, BD23 3AG<br />
Company Number 5126038 | Tel: 01756 701381<br />
Editor: John Manning <a href="mailto:JohnM@dalesman.co.uk">JohnM@dalesman.co.uk</a> or 01756 693479<br />
Display advertising: Katharine Birrell <a href="mailto:Katharine@dalesman.co.uk">Katharine@dalesman.co.uk</a> or 01756 693481<br />
Linage advertising: Sara Marren <a href="mailto:Sara@dalesman.co.uk">Sara@dalesman.co.uk</a> or 01756 693478<br />
Subscriptions: Amy Smith <a href="mailto:subscriptions@dalesman.co.uk">subscriptions@dalesman.co.uk</a> or 01756 701033<br />
<a href="http://www.cumbriamagazine.co.uk/privacy/">Privacy</a>      <a href="http://www.cumbriamagazine.co.uk/terms-conditions/">Terms &amp; Conditions</a>      <a href="http://www.cumbriamagazine.co.uk/sitemap/">Sitemap</a></p>
</div></div></div>				</div>
			</div>
		</div>
		
		<div id="footer">
			<div class="limit clearfix">
				<div class="sub-icons clearfix">

	<a title="Subscribe via RSS Feed" href="http://www.cumbriamagazine.co.uk/feed/"><img class="rss-sub" src="http://www.cumbriamagazine.co.uk/wp-content/themes/lkw/images/feed.png" alt="Subscribe via RSS Feed" align="top" /></a>

	<a rel="external" title="Follow us on Twitter" href="http://www.twitter.com/cumbriamagazine"><img class="twitter-sub" src="http://www.cumbriamagazine.co.uk/wp-content/themes/lkw/images/twitter.png" alt="Follow us on Twitter" align="top" /></a>

	<a title="Connect on Facebook" rel="external" href="http://www.facebook.com/cumbriamagazine"><img class="facebook-sub" src="http://www.cumbriamagazine.co.uk/wp-content/themes/lkw/images/facebook.png" alt="Connect on Facebook" align="top" /></a>







</div>				&copy;  2017 Cumbria Magazine. All rights reserved.</a>
			</div>
		</div>

	</div>  <!-- end #wrap div -->

</div> <!-- end #outer-wrap div -->



<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script type='text/javascript' src='http://www.cumbriamagazine.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.cumbriamagazine.co.uk/wp-includes/js/comment-reply.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.cumbriamagazine.co.uk/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.5'></script>
<script type='text/javascript' src='http://www.cumbriamagazine.co.uk/wp-includes/js/wp-embed.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.cumbriamagazine.co.uk/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

</body>

</html>